MidnightBSD Magus

misc/compat5x

A convenience package to install the compat5x libraries

Version Run OSVersion Arch License Restricted Status
5.4.0.8.1 261 0.5 amd64 agg 0 untested