MidnightBSD Magus

x11-toolkits/wxgtk28-common

The wxWidgets GUI toolkit (common files)

Version Run OSVersion Arch License Restricted Status
2.8.12 261 0.5 amd64 lgpl 0 fail

Events

Machine Type Time Message
master 2014-02-27 14:04:17 depend "x11-toolkits/pangox-compat" does not exist.

Links

Depends On

Depend Of

Nothing

Categories