MidnightBSD Magus

devel/libftdi

A library (using libusb) to talk to FTDI chips

Flavor Version Run OSVersion Arch License Restricted Status
0.20 263 0.5 amd64 lgpl 0 skip

Events

Machine Type Time Message
defiant info 2014-03-01 06:26:01 Test Started
defiant skip 2014-03-01 06:26:20 devel/libftdi cannot install: Unknown component pkgconfig
defiant skip 2014-03-01 06:26:20 Test complete.