MidnightBSD Magus

editors/lazarus-lcl-units

Lazarus components library units

Version Run OSVersion Arch License Restricted Status
1.0.12_1 270 0.5 amd64 unknown 0 fail

Events

Machine Type Time Message
master fail 2014-08-22 18:14:22.072094 depend "converters/fpc-iconvenc" does not exist.

Links

Depends On

Depend Of

Nothing

Categories