MidnightBSD Magus

x11-toolkits/libgnomeuimm

C++ wrapper for libgnomeui library

Flavor Version Run OSVersion Arch License Restricted Status
2.0.0_2 288 0.6 amd64 lgpl 0 fail

Events

Machine Type Time Message
master fail 2015-03-25 08:53:48.427308 depend "devel/gconfmm" does not exist.