MidnightBSD Magus

x11-toolkits/libxfce4gui

Xfce 4 widget library required by Xfce4 and Xfwm4

Flavor Version Run OSVersion Arch License Restricted Status
4.10.0_3 289 0.6 amd64 lgpl 0 untested