MidnightBSD Magus

devel/qtcreator

C++ and QML IDE for Qt development

Flavor Version Run OSVersion Arch License Restricted Status
2.6.1 291 0.6 i386 lgpl 0 fail

Events

Machine Type Time Message
master fail 2015-04-25 13:50:22.220961 depend "www/webkit-qt4" does not exist.