MidnightBSD Magus

x11/gnustep-app

Metaport for GNUstep applications

Flavor Version Run OSVersion Arch License Restricted Status
1.19.1_2 301 0.6 i386 agg 0 fail

Events

Machine Type Time Message
master fail 2015-05-15 21:47:42.572736 depend "net-im/etoile-xmppkit" does not exist.

Links

Depends On

Depend Of

Nothing

Categories