MidnightBSD Magus

editors/gedit-plugins

Plugins for GEdit 3

Flavor Version Run OSVersion Arch License Restricted Status
3.16.0_2 306 0.7 amd64 gpl2 0 fail

Events

Machine Type Time Message
master fail 2015-08-16 13:40:40.844069 depend "devel/py3-libpeas" does not exist.

Links

Depends On

Depend Of

Nothing

Categories