MidnightBSD Magus

databases/postgresql94-plpython

Module for using Python to write SQL functions

Flavor Version Run OSVersion Arch License Restricted Status
9.4.6 320 0.7 amd64 mit 0 skip

Events

Machine Type Time Message
m5 info 2016-03-21 15:52:42.362232 Test Started
m5 skip 2016-03-21 15:52:51.085154 databases/postgresql94-plpython Invalid PGSQL default version 9.5; valid versions are 8.4 9.0 9.1 9.2 9.3 9.4
m5 skip 2016-03-21 15:52:51.142316 Test complete.