MidnightBSD Magus

devel/p5-CPAN-Meta-Requirements

A set of version requirements for a CPAN distribution

Flavor Version Run OSVersion Arch License Restricted Status
2.123 326 0.8 amd64 perl 0 pass

Events

Machine Type Time Message
jenolen info 2016-10-29 21:31:47.416599 Test Started
jenolen pass 2016-10-29 21:31:52.928943 Test complete.