MidnightBSD Magus

print/ghostscript9-agpl-base

Ghostscript 9.x PostScript interpreter, base part

Version Run OSVersion Arch License Restricted Status
9.16_3 332 0.8 amd64 agpl 0 untested