MidnightBSD Magus

devel/py-setuptools_darcs

Setuptools plugin for darcs

Flavor Version Run OSVersion Arch License Restricted Status
py27 1.2.11_3 368 1.1 i386 unknown 0 fail

Events

Machine Type Time Message
master fail 2019-03-05 10:20:45.746591 depend "devel/py-darcsver" does not exist.