MidnightBSD Magus

devel/qt5-script

Qt 4-compatible scripting module

Flavor Version Run OSVersion Arch License Restricted Status
5.6.2 369 1.1 amd64 gpl3 0 untested