MidnightBSD Magus

security/libgpg-error

Common error values for all GnuPG components

Flavor Version Run OSVersion Arch License Restricted Status
1.27 371 1.1 i386 gpl2 lgpl2.1 0 untested