MidnightBSD Magus

x11-toolkits/qt5-declarative

Qt 4-compatible declarative UI framework

Flavor Version Run OSVersion Arch License Restricted Status
5.6.2 374 1.1 amd64 gpl3 0 untested